fbpx

Foros

Avisos
Vaciar todo

Migración de los foros

Página 2 / 2

jariza
Respuestas: 285
Socio
Topic starter
(@jariza)
Ardero reputado
Registrado: hace 17 años

Hola a todos,

Salvo imprevisto, mañana procederemos a la migración definitiva del foro.

A partir de las 23:00 el foro actual estará en modo "sólo lectura".

Estimamos que la migración concluirá a las 3:00.

Un saludo y perdón por la molestia.

Responder
7 respuestas
galdos
Respuestas: 32
Registrado
(@galdos)
Ardero eminente
Registrado: hace 13 años

¿Que versión de firefox tienes?

La mayoría de los webmasters del portal usamos firefox y nos va perfectamente.

Tengo la última, la 3.5.
A mi me da el problema ese de que me deja loguear en la página principal pero no en la de los foros y he probado a desloguearme borrar las cookies, reiniciar el firefox y nada, sigue estando el problema.

Responder
jariza
Respuestas: 285
Socio
Topic starter
(@jariza)
Ardero reputado
Registrado: hace 17 años

Hola,

Estoy escribiendo desde mensaje desde un Firefox 3.5 que acabo de instalar.

¿Estás seguro de haber borrado todas las cookies de todos los subdominios de webdearde.com (foro.webdearde.com, webdearde.com, http://www.webdearde.com " onclick="window.open(this.href);return false;, .webdearde.com ...)?
¿Reiniciaste el navegador después?

Un saludo.

Responder
galdos
Respuestas: 32
Registrado
(@galdos)
Ardero eminente
Registrado: hace 13 años

Hola,

Estoy escribiendo desde mensaje desde un Firefox 3.5 que acabo de instalar.

¿Estás seguro de haber borrado todas las cookies de todos los subdominios de webdearde.com (foro.webdearde.com, webdearde.com, http://www.webdearde.com " onclick="window.open(this.href);return false;, .webdearde.com ...)?
¿Reiniciaste el navegador después?

Un saludo.

Sip, pero vamos, que da igual, también tengo el Explorer instalado asi que lo posteo desde el Explorer y punto, no pasa nada, si me pasa solo a mi, será algo de mi instalación del Firefox.

Responder
Página 2 / 2
Compartir: